ХОЛОД-КОНСУЛЬТАНТ - SL 300 - 50 не заводится
Обычная тема SL 300 - 50 не заводится (число прочтений - 89 )
Аndy
Холодильщик
*
Отсутствует



Сообщений: 25
Местоположение: Калининград
Зарегистрирован: 02.03.2011
Пол: Мужской
SL 300 - 50 не заводится
07.03.2019 :: 22:35:43
Функции поста
Доброго времени суток, друзья!

Установка SL 300 - 50 не заводится. Пульт управления - SMART REEFER, чуть ниже - скромно Thermogard nP VI.

Включаю *вкл*, появляется зуммер на 1 секунду, потом пауза секунд на 30, затем адекватный зуммер, включение реле и т.п. Но стартер не запускается, появляются активные ошибки 17 и 84.
Во время запуска принудительно подаю минус на провод SRP между процессором и платой реле, стартер включается и установка прекрасно работает.

Есть еще неактивная ошибка - 04, но датчик температуры нагнетаемого воздуха показывает адекватную температуру. Ошибка не снимается.

Такого рабочего процессора в наличии нет, но мож все ж какие нибудь Термокинговские камни? Ужас
  

Нас Рать, а Их Орда
Наверх
 
IP записан
 
МАСТЕР
Координатор
Член клуба
Холодильщик
*
Отсутствует


Сервисный инженер по транспортному
холоду.

Сообщений: 1613
Местоположение: Ростов-на-Дону
Зарегистрирован: 01.09.2011
Пол: Мужской
Re: SL 300 - 50 не заводится
Ответ #1 - 08.03.2019 :: 11:28:21
Функции поста
Процессор в ремонт, или замена но как вариант, проветрить необходимо АКБ и его клеммы, А так же разъемы ( контакты), на задней части процессора.
  

Наши знания есть сумма того, чему мы научились, и того, что мы забыли!
Наверх
 
IP записан
 
Аndy
Холодильщик
*
Отсутствует



Сообщений: 25
Местоположение: Калининград
Зарегистрирован: 02.03.2011
Пол: Мужской
Re: SL 300 - 50 не заводится
Ответ #2 - 08.03.2019 :: 20:39:02
Функции поста
Я так и думал, но терзали смутные сомнения. Спасибо!
  

Нас Рать, а Их Орда
Наверх
 
IP записан